Aktivierungscode

    Ihr Benutzerkonto ist noch nicht aktiviert. Sie müssen den Aktivierungsvorgang abschließen, um den vollen Funktionsumfang dieser Seite nutzen zu können.

    Das steht bei mir ganz oben wenn ich ins Forum gehe und vor allem kann ich nur im Gastbereich ein neues Thema eröffnen sonst nirgendwo.

    ​Ich kann auch auf kein anderes Thema antworten also irgendwas stimmt da mit der Freischaltung nicht.

    Tja also dafür hab ich ehrlich gesagt auch keine Lösung tut mir leid.....ich würde nochmal bis Montag warten und es dann erneut versuchen. Es ist merkwürdig denn hier im Thema allgemeine Informationen ( Unterthema Hilfe zum Forum ) konntest Du ja auch ein Thema eröffnen.....ich verstehe es nicht....
    Das "Problem" kann daran liegen dass bei dieser Forensoftware hier folgendes passiert.
    a) du meldest dich an und bekommst ein Mail dass du dich angemeldet hast , danach erhältst du eine zweite Aktivierungsmail über die du dich dann einloggen musst, dann ist dein Account auch aktiviert.
    oder

    b) du meldest dich an , wirst im Forum schon als Mitglied geführt hast dich aber nicht über die Aktivierungsmail eingeloggt um deinen Account zu aktivieren. Deshalb ist es möglich dass du in den Bereichen in denen es möglich ist als Gast zu schreiben auch schon schreiben kannst. Ich bin mir jedenfalls sicher dass du dich nicht über die Aktivierungsmail eingeloggt hast, muss man nur einmal und beim ersten Mal machen und dann funktioniert es bei dieser Forensoftware auch. VG Steffen
    Hallo Herzring,

    das macht die Forensoftware automatisch, kann der Betreiber nicht beeinflussen

    Nachtrag: Es wäre auch hilfreich wenn neue User ihre Erfahrung mit dem aktivieren ihres Accounts mitteilen würden, ich bin fest der Ansicht dass man seinen Account nur mit der Aktivierungsmail erstellen kann, weil ich vor langer Zeit auch mal ein Forum mit dieser Software betrieb.

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von „BorSte“ ()

Liebeskummer Sorgen Forum